Производитель

Тип программного обеспечения

Совместимость

Линейка продуктов

ViPNet Client 4 for Linux

ViPNet Client 4 for Linux - 4.3.2 (исполнения 1, 2)

ViPNet Client 4 for Linux - 4.3.2 (исполнения 1, 2)

Средство обеспечения информационной безопасности
Совместимо с: ALSE 1.4, ALSE 1.5