Производитель

Тип программного обеспечения

Совместимость

Линейка продуктов

ViPNet Connect for Linux

ViPNet Connect for Linux - 2.10.0-2316

ViPNet Connect for Linux - 2.10.0-2316

Объединенные коммуникации
Совместимо с: ALCE 2.12.43, ALSE 1.6.0, ALSE 1.6.8